Weight Weenies
* FAQ    * Search    * Trending Topics
* Login   * Register
HOME Listings Blog NEW Galleries NEW FAQ Contact About
It is currently Sat Jun 25, 2016 12:04 pm
Recently the board software has been updated and there are some known bugs/failures:
- Avatars are currently not being displayed ✔ FIXED
- Tapatalk connection is currently broken ✔ FIXED
- Avatars cannot be uploaded ✔ FIXED

Please note that we will soon do some changes in WW board template design in case to get a fully mobile/desktop responsiveness board!
If you find more errors please post it here: http://weightweenies.starbike.com/forum/viewtopic.php?f=7&t=139062


All times are UTC+01:00




Post new topic  Reply to topic  [ 6 posts ] 
Author Message
 Post subject: site problem?
PostPosted: Fri Oct 19, 2012 9:06 pm 
Offline
User avatar

Joined: Fri Dec 11, 2009 10:38 pm
Posts: 1547
Location: Welland, Ontario
all of a sudden the font is huge and I have this at the top of the screen:

Quote:
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4409: ob_start() [ref.outcontrol]: output handler 'ob_gzhandler' conflicts with 'zlib output compression'

_________________
There's sometimes a buggy.
How many drivers does a buggy have?

One.

So let's just say I'm drivin' this buggy...
and if you fix your attitude you can ride along with me.

http://www.youtube.com/watch?v=GekiIMh4ZkM


Top
   
 Post subject: Re: site problem?
PostPosted: Fri Oct 19, 2012 11:10 pm 
Offline
User avatar

Joined: Sun Feb 22, 2009 9:53 pm
Posts: 902
Yup, thought it was just my laptop!


Top
   
 Post subject: Re: site problem?
PostPosted: Sat Oct 20, 2012 5:29 pm 
Offline

Joined: Sat Apr 18, 2009 8:59 am
Posts: 719
Location: Surrey UK
I thought it may be my problem, but it seems to be on the other side.

_________________
Cervelo R5 VWD 5637g/12.43lb
Pronghorn XC SW Race 8284g/18.26lb


Top
   
 Post subject: Re: site problem?
PostPosted: Mon Oct 22, 2012 8:50 am 
Offline
User avatar

Joined: Fri Jan 14, 2005 3:39 pm
Posts: 974
Location: Essex / Lincs UK
same problem here, very offputting ....


Top
   
 Post subject: Re: site problem?
PostPosted: Mon Oct 22, 2012 9:54 am 
Offline
User avatar

Joined: Sat Mar 14, 2009 6:08 am
Posts: 8181
Location: Geelong
I've let the admins know.

_________________
http://www.nicksquillari.com.au


Top
   
 Post subject: site problem?
PostPosted: Mon Oct 22, 2012 10:20 am 
Offline
Administrator
User avatar

Joined: Mon Jun 02, 2003 8:17 am
Posts: 6326
Location: Drenthe, Holland
Florian is working on it atm.


Sent from my iPad using Tapatalk HD

_________________
Quote:
'Tape was made to wrap your GF's gifts, NOT hold a freakin tire on.'


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 6 posts ] 

All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 0 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Limited