Weight Weenies
* FAQ    * Search    * Trending Topics
* Login   * Register
HOME Listings Blog NEW Galleries NEW FAQ Contact About
It is currently Fri Jul 01, 2016 4:30 pm
Recently the board software has been updated and there are some known bugs/failures:
- Avatars are currently not being displayed ✔ FIXED
- Tapatalk connection is currently broken ✔ FIXED
- Avatars cannot be uploaded ✔ FIXED

Please note that we will soon do some changes in WW board template design in case to get a fully mobile/desktop responsiveness board!
If you find more errors please post it here: http://weightweenies.starbike.com/forum/viewtopic.php?f=7&t=139062


All times are UTC+01:00




Post new topic  Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Sun Nov 13, 2005 1:00 am 
Offline

Joined: Sun Nov 13, 2005 12:51 am
Posts: 6
Initially I was receiving SQL errors just trying to browse the homepage about 3 days ago but that was fixed. However now there seems to be one residual problem.

now when I choose listings for Hubs I receive:
Hubs
Warning: mysql_connect(): Access denied for user: 'starbike5_w@www21.your-server.de' (Using password: YES) in /usr/www/users/starbike/weightweenies.starbike.com/includes/dbwrapper.php on line 11
Connection failed

I have tried delting cookies and refreshing but that did not solve the problem. Is anyone else having the same trouble?

_________________
witness the fitness, the profit in living, one hope one quest


Top
   
 Post subject: OK again
PostPosted: Mon Nov 14, 2005 1:27 am 
Offline

Joined: Sun Nov 13, 2005 12:51 am
Posts: 6
It seems to be back again now.

_________________
witness the fitness, the profit in living, one hope one quest


Top
   
 Post subject:
PostPosted: Mon Nov 14, 2005 10:29 am 
Offline
in the industry

Joined: Thu Jun 16, 2005 2:32 pm
Posts: 3139
I've suffered this too a lot recently. Meant I had to do some work. :(

_________________
http://worksrider.wordpress.com/


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 3 posts ] 

   Similar Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic. Difference between decent hubs and very good hubs in watts?

[ Go to page: 1 2 ]

in Everything wheels

Multebear

15

1529

Mon Aug 31, 2015 7:11 pm

HermesSport View the latest post

There are no new unread posts for this topic. p2 problem

in Road

goldielox

0

210

Sun Oct 04, 2015 1:31 am

goldielox View the latest post

There are no new unread posts for this topic. Red 22 problem?

in Road

logy

10

1021

Sat Jul 25, 2015 8:16 pm

logy View the latest post

There are no new unread posts for this topic. Cx1 crank problem

in Cyclocross / Gravel / Touring

gaisdergerman

2

624

Wed Oct 28, 2015 11:07 am

vcnz View the latest post

There are no new unread posts for this topic. Missing Link 11 Problem

[ Go to page: 1 2 ]

in Road

Bridgeman

18

933

Sun Feb 14, 2016 9:11 pm

Calnago View the latest post


All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Limited